»查看更多分類股票軟件

均線多頭排列超強選股法(個人經驗)送有緣人,最好你們一個字一個字的看明白每一句話的含義!

發布時間:2014-12-30 21:35:00  點擊:

 

看大盤識熱點抓龍頭--只參與均線多頭排列的領漲板塊


我先說一下什么是均線多頭排列,可能有的博友會大罵我,媽的,誰還不明白均線多頭排列啊!!%……%……&*&(&……(*)*)

 就是大罵我也要羅嗦幾句!多頭排列就是說5日線在最上面,其次是10日,再次是30日,以此類推。
多頭排列表明現在持有這個股票的人幾乎都是獲利的。
多頭排列的股票肯定是上漲的。

準多頭排列個人感覺就是 均線系統還在粘合狀態沒有完全打開因為多頭排列的均線是打開的呈擴散形態

所以準多頭是均線即將發散卻還沒有發散的一種均線粘合狀態有蓄勢待發的動力和能量

  通俗點說均線多頭排列,就是說所有的均線都是向上趨勢,如5、10、20、(如果34日、55日、89日、120日線這四根線呈多頭排列那么這只股票基本漲勢就確定了!!!!!如果這四根線破位了,那么立馬割肉也要逃命}等等都是向上的趨勢,就是均線多頭排列

下面我舉幾個例子:





 

 

 


 

“均線多頭排列”選牛股(例:G中黃金、G中材)

  圖中①處,“均線多頭排列”選股,中大陽K線是加速的信號,可以在第一根中大陽K線后的第1、2天的調整K線之中介入!均線多頭排列,代表的是強烈的多頭力量進攻,這是我們做股票夢寐以求的最強攻擊狀態

 

 


 


下面我詳細介紹一下:

對短線操作來說,更是如此.不論是追漲還是抓突破性買入機會,主要考慮的因素就是市場態勢及個股的均線排列形態.一定要回避盤整走勢,重點選擇各周期均線完全多頭排列的品種參與,中長期均線至少要處于走平狀態.
那些中長期均線處于下行狀態往往只有反彈行情而已,持續性難以保證.V型反轉太少了,難以把握.除了中短期均線多頭排列,且以45度角上升的品種,其余中長期均線下行,股價仍處于年線下方的個股基本不需要去考慮,寧可等站穩年線后回抽確認時再參與.
相似的圖形往往會導致不同的結果,目前結構性分化的特征非常突出,一定要緊跟大資金的節奏,抓市場的主流熱點品種參與.那些中長期均線保持上行,呈多頭排列,形態完好的品種是首選.股性活躍,流通盤適中,歷史走勢規律強的龍頭品種最佳.下面舉幾個經典例子
1 部分醫藥,酒類,農林及部分小盤股為代表長莊慢牛股;跌的少,漲的也相對緩.偶爾也有拉長陽加速.002069是經典例子.
2 有色金屬板塊中以000960,002237為代表的45度穩步推升品種
3 先挖坑洗盤,突破中長期均線壓力后開始階段性加速上漲,啟動主升浪行情,600086,600367為代表.
4 以稀土,鋰,磁為代表的新興產業板塊,中長期上升趨勢保持完好,均線形成完全多頭排列后開始階段性加速上漲,大角度上攻.核心代表600259.
所有的這些品種都有故事可講,題材炒作也好,價值投資也罷,本質都是忽悠.差異無非就是時間長短而已.起漲了,開始上山就要及時把握,等下山再參與就只能買單.有花堪折只需折,末待無花空折枝.

比較有代表性的上升形態,長期均線雖然處于下行狀態,但中短期均線多頭排列,呈45度角上升趨勢.可參與.例子002237恒邦股份,有色板塊中這種上升形態非常多.

 長期均線走平,經歷挖坑洗盤后.中短均線從下行到纏繞然后走平再度上行,股價放量突破長期均線壓力,長期均線與中短期均線形成多頭排列后啟動階段性主升浪加速上漲行情.例子600367.002057,00795,002120都屬于這種形態.
我截取的一些當年牛股圖片 你們看看這些多牛  看看這些均線排列








下面一些均線排列的選股公式給大家

通達信均線多頭排列選股公式

N   1   500   5

N1   1   500   10

N2   1   500   20

N3   1   500   30

A1:=MA(CLOSE,N);
A2:=MA(CLOSE,N1);
A3:=MA(CLOSE,N2);
A4:=MA(CLOSE,N3);
CLOSE>A1 AND A1>A2 AND A2>A3 AND A3>A4 AND CLOSE>OPEN;

A1賦值:收盤價的N日簡單移動平均
A2賦值:收盤價的N1日簡單移動平均
A3賦值:收盤價的N2日簡單移動平均
A4賦值:收盤價的N3日簡單移動平均
收盤價>A1 AND A1>A2 AND A2>A3 AND A3>A4 AND 收陽線

均線系統呈多頭排列,多方占據一定優勢.
 

極品【DDE均線多頭選股公式】  通達信

{DDE均線多頭選股公式}
JUJ:=(HIGH+LOW+CLOSE)/3;
QUJ0:=VOL/IF(HIGH=LOW,4,HIGH-LOW);
QUJ1:=IF(CAPITAL=0,QUJ0*(JUJ-MIN(CLOSE,OPEN)),QUJ0*IF(HIGH=LOW,1,(MIN(OPEN,CLOSE)-LOW)));
QUJ2:=IF(CAPITAL=0,QUJ0*(MIN(OPEN,CLOSE)-LOW),QUJ0*IF(HIGH=LOW,1,(JUJ-MIN(CLOSE,OPEN))));
QUJ3:=IF(CAPITAL=0,QUJ0*(HIGH-MAX(OPEN,CLOSE)),QUJ0*IF(HIGH=LOW,1,(HIGH-MAX(OPEN,CLOSE))));
QUJ4:=IF(CAPITAL=0,QUJ0*(MAX(CLOSE,OPEN)-JUJ),QUJ0*IF(HIGH=LOW,1,(MAX(CLOSE,OPEN)-JUJ)));
QUJ5:=QUJ1+QUJ2;
QUJ6:=QUJ3+QUJ4;
DD:=(QUJ5-QUJ6)/(QUJ5+QUJ6)*100;
DDZ:=DD*17;

DDX:=((QUJ1+QUJ2)-(QUJ3+QUJ4))/IF(CAPITAL=0,1000000,10000);
DX:=MA(DDX,5)*20;
DDX1:=SMA(DX,3,1);
DDX2:=SMA(DDX1,3,1);
DDX3:=EMA(DDX2,5);
DDY:=((QUJ2+QUJ4)-(QUJ1+QUJ3))/IF(CAPITAL=0,1000000,10000);
DY:=MA(DDY,5)*22;
DDY1:=SMA(DY,3,1);
DDY2:=SMA(DDY1,3,1);
DDY3:=EMA(DDY2,5);
CC:=ABS(REF(CLOSE,1)-CLOSE)/CLOSE*100;
JJ:=CC>0 AND CC<3;
AA:=DDX1>DDX2 AND DDX2>DDX3 AND DDX1>DDX3;
BB:=DDY1>DDY2 AND DDY2>DDY3 AND DDY1>DDY3;
HH:=AA>0 AND BB>0 AND DDZ>300 AND JJ>0;
HH>0;
 

短期均線多頭排列 通達信

A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,30);
CLOSE>A1 AND A1>A2 AND A2>A3 AND A3>A4 AND CLOSE>OPEN;

多頭雙陰回打5-10日均線多頭雙陰回打選股-(源碼)

MA5:=MA(C,5);MA10:=MA(C,10);
A1:=MA5>=REF(MA5,1) AND MA5>=MA10;
A2:=C
A3:=BETWEEN(C,MA10,MA5*1.01);
A1 AND A2 AND A3;



 


均線多頭粘合選股的公式
參數可以自行設置:D為均線多頭排列天數,N1,N2,N3為漲幅限制,可根據自己需要設置!再結合其他指標組合選股!不足之處請高手指點!
源碼:
MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
MA30:=MA(CLOSE,30);
A1:=MA5>MA10 AND MA10>MA20 AND MA20>MA30 AND ALL((MA5>MA10 AND MA10>MA20 AND MA20>MA30),D);
A2:=((MA5-MA10)/MA5)*100
A3:=A1 AND A2;
FILTER(A3,5);

 

4
本站提示:股市有風險,入市請慎重,資料由股票下載網整理收集

找不到你要的文章?給我們建議

  1. 股票軟件
    股票分析軟件
    股票交易軟件
    股票行情軟件
    指標股票池
    手機炒股軟件
    書籍教程
    數據軟件
    工具補丁
    大智慧
    通達信
    飛狐
    東方財富通
    操盤手
    指南針
    分析家
    同花順
    錢龍
    證券之星
    券商股票軟件
    特色行情軟件
    迷你行情軟件
    金融界軟件
    美股外盤軟件
    大智慧股票池
    通達信股票池
    大智慧L2公式
    通達信公式
    飛狐公式
    同花順公式
    股票書藉
    視頻教程
    金融書籍
    其他書籍
    資訊評測軟件
    資金分析軟件
    數據接口軟件
    江恩波浪軟件
    數據下載軟件
    軟件數據投資
    選股軟件
    登錄補丁
    其他應用
    股軟教程
  2. 股票公式
    通達信公式
    大智慧公式
    飛狐公式
    同花順公式
    東方財富通公式
    金字塔指標公式
    文華指標公式
    MT4指標
    博易大師指標
    公式教程答疑
  3. 炒股知識
    短線技巧
    軟件公式
    炒股視頻
    股票入門
    股市實戰信息交流
    炒股技巧
    股票基礎知識
    技術分析
    炒股一招先
    基本面分析
    股票視頻教程
    股票買賣技巧
    k線圖分析
    胡立陽教你買股票
    短線炒股技巧
    天狼之眼
    波浪理論技術講解
    股市贏家楊百萬
    股票理論、T0纏論、知識
    經典指標、交易系統
    成交量能、籌碼分析
    買賣信號、技術分析
    挖坑、冼盤、吸籌、出貨
    均線戰法、黃金分割
    經典K線、趨勢形態
    牛股黑馬、王子理論
    漲停、周線、月線
    止盈、止損、支撐、壓力
    案例、波浪、口訣、選股
    分時、盤口、補倉、解套
  4. 技術指標
    DDX
    DDY
    DDZ
    MACD
    KDJ
    CCI
    OBV
    BOLL
    RSI
    VOL
    CR
    WR
3d彩票软件小强