»查看更多分類股票軟件

LT揚帆啟航——機構建倉 漲跌趨勢 低位金叉 同花順指標 源碼 貼圖 股市是漲是跌一目了然

發布時間:2018-09-26 09:37:00  點擊:

 “股海揚帆啟航”指標由紅、綠兩色柱線和“強弱分界”線構成,形似風帆,股市是漲是跌,一目了然。本指標還添加了機構建倉和低位金叉買賣點.是判斷股市漲跌趨勢和建倉時機不可多得的有力工具。

操作要領:
1、買點:當“強弱分界”線上方出現第一根紅色柱線時為較好的買點。
2、賣點:當“強弱分界”線下方出現第一根緣色柱線時為止贏的賣點。
3、機構建倉:當出現白色柱時為機構進場建倉時機,白色柱越長就越好.
4、紅綠兩線低位金叉出現"金股"字樣為買入信號(低吸機會),反之,高位紅綠兩線死叉為賣出信號。

注意事項: 
1、當“股海揚帆啟航”指標出現買點后,如出現調整時,將出現綠色柱線。此時應該注意參考其它指標做出判斷,是上升途中的短暫調整,還是真正的調整已經開始。如調整已經開始,則退出觀望。
2、當“股海揚帆啟航”指標出現賣點后,如出現反彈時,將出現紅色柱線。此時應該注意參考其它指標做出判斷,是下跌途中的短暫反彈,還是真正的反彈已經開始。如調整已經結束,則及時跟進。
3、紅綠柱狀線的長短反應了多空雙方力量的強弱,紅色柱狀線越長,意味著多方力量越強;綠色柱狀線越長,意味著空方力量越強。中間區域白色虛線為多空能量平衡線,也為股票支撐和壓力線。

請認真研究本指標的使用方法,利用“股海揚帆啟航”指標判斷買賣點十分有效。


Var1:=(2*CLOSE+HIGH+LOW)/4;
Var2:=MA(Var1,7);
Var3:=Var2-MA(Var1,7/2)<0;
Var4:=Var2-MA(Var1,7/2)>0;
Var5:=BARSLAST(Var3);
Var6:=0-BARSLAST(Var4);
Var7:=IF(Var3<=0,Var5,Var6);
上買下賣: (-1)*Var7, VOLSTICK;
強弱分界: 0, CIRCLEDOT;
R1:=MA(HHV(HIGH,500),21);
R2:=MA(HHV(HIGH,250),21);
R3:=MA(HHV(HIGH,90),21);
R4:=MA(LLV(LOW,500),21);
R5:=MA(LLV(LOW,250),21);
R6:=MA(LLV(LOW,90),21);
R7:=MA((R4*0.96+R5*0.96+R6*0.96+R1*0.558+R2*0.558+R3*0.558)/6,21);
R8:=MA((R4*1.25+R5*1.23+R6*1.2+R1*0.55+R2*0.55+R3*0.65)/6,21);
R9:=MA((R4*1.3+R5*1.3+R6*1.3+R1*0.68+R2*0.68+R3*0.68)/6,21);
RA:=MA((R7*3+R8*2+R9)/6*1.738,21);
RB:=REF(LOW,1);
RC:=SMA(ABS(LOW-RB),3,1)/SMA(MAX(LOW-RB,0),3,1)*100;
RD:=MA(IF(CLOSE*1.35<=RA,RC*10,RC/10),3);
RE:=LLV(LOW,30);
RF:=HHV(RD,30);
R10:=IF(MA(CLOSE,58),1,0);
開始建倉:MA(IF(LOW<=RE,(RD+RF*2)/2,0),3)/618*R10,COLORSTICK;
STICKLINE(開始建倉,開始建倉,0,2,0),colorcyan;
多方趨勢:((8)*(SMA(((CLOSE-LLV(LOW,42))/(HHV(HIGH,47)-LLV(LOW,47)))*(33),5,1))-(4)*(SMA(SMA(((CLOSE-LLV(LOW,42))/(HHV(HIGH,47)-LLV(LOW,47)))*(33),5,1),4,1))-SMA(SMA(SMA(((CLOSE-LLV(LOW,42))/(HHV(HIGH,47)-LLV(LOW,47)))*(33),5,1),2,1),2,1)),COLOR0000FF;
空方趨勢:(EMA(WMA(多方趨勢,2),2)),COLORF0F000;
STICKLINE((多方趨勢>100) AND (多方趨勢>=空方趨勢),100,多方趨勢,1,1),COLOR00FF00;
STICKLINE((空方趨勢<=多方趨勢),空方趨勢,多方趨勢,1,0),COLOR0000FF;
STICKLINE((空方趨勢>多方趨勢),多方趨勢,空方趨勢,1,0),COLORF0F000;
STICKLINE((空方趨勢<1) AND (空方趨勢>多方趨勢),多方趨勢,40,8,0),COLOR00FFFF;
TJ:=FILTER((空方趨勢<1) AND (空方趨勢>多方趨勢),1);
DRAWTEXT(TJ,50,'低吸'),COLORFFFFFF;
探測金礦:(空方趨勢<1) AND (空方趨勢<=多方趨勢),COLOR00FFFF;
選金股:CROSS(多方趨勢,空方趨勢) AND (空方趨勢<13),COLOR0000FF;
DRAWTEXT(CROSS(多方趨勢,空方趨勢) AND (空方趨勢<13),58,'金股'),COLOR00FFFF;
中間線:50,COLORFFFFFF,POINTDOT;
TJ1:=CROSS(探測金礦 OR 選金股,0.5);
TJ2:=CROSS(空方趨勢,多方趨勢);
TJ3:=COUNT(TJ2,BARSLAST(TJ1));
DRAWICON(TJ1,空方趨勢*0.85,'buy');
DRAWICON(TJ2 AND TJ3=1,空方趨勢*1.15,'SELL');
賣點:TJ2 AND TJ3=100

LT揚帆啟航——機構建倉 漲跌趨勢 低位金叉 同花順指標 源碼 貼圖點擊下載LT揚帆啟航——機構建倉 漲跌趨勢 低位金叉 同花順指標 源碼 貼圖

LT揚帆啟航——機構建倉 漲跌趨勢 低位金叉 同花順指標 源碼 貼圖 股市是漲是跌一目了然
打開微信掃一掃,一鍵復制指標源碼,
輕松快捷粘貼至手機通達信APP中。
0

本站提示:股市有風險,入市請慎重,資料由股票下載網整理收集

找不到你要的公式?給我們建議

  1. 股票軟件
    股票分析軟件
    股票交易軟件
    股票行情軟件
    指標股票池
    手機炒股軟件
    書籍教程
    數據軟件
    工具補丁
    大智慧
    通達信
    飛狐
    東方財富通
    操盤手
    指南針
    分析家
    同花順
    錢龍
    證券之星
    券商股票軟件
    特色行情軟件
    迷你行情軟件
    金融界軟件
    美股外盤軟件
    大智慧股票池
    通達信股票池
    大智慧L2公式
    通達信公式
    飛狐公式
    同花順公式
    股票書藉
    視頻教程
    金融書籍
    其他書籍
    資訊評測軟件
    資金分析軟件
    數據接口軟件
    江恩波浪軟件
    數據下載軟件
    軟件數據投資
    選股軟件
    登錄補丁
    其他應用
    股軟教程
  2. 股票公式
    通達信公式
    大智慧公式
    飛狐公式
    同花順公式
    東方財富通公式
    金字塔指標公式
    文華指標公式
    MT4指標
    博易大師指標
    公式教程答疑
  3. 炒股知識
    短線技巧
    軟件公式
    炒股視頻
    股票入門
    股市實戰信息交流
    炒股技巧
    股票基礎知識
    技術分析
    炒股一招先
    基本面分析
    股票視頻教程
    股票買賣技巧
    k線圖分析
    胡立陽教你買股票
    短線炒股技巧
    天狼之眼
    波浪理論技術講解
    股市贏家楊百萬
    股票理論、T0纏論、知識
    經典指標、交易系統
    成交量能、籌碼分析
    買賣信號、技術分析
    挖坑、冼盤、吸籌、出貨
    均線戰法、黃金分割
    經典K線、趨勢形態
    牛股黑馬、王子理論
    漲停、周線、月線
    止盈、止損、支撐、壓力
    案例、波浪、口訣、選股
    分時、盤口、補倉、解套
  4. 技術指標
    DDX
    DDY
    DDZ
    MACD
    KDJ
    CCI
    OBV
    BOLL
    RSI
    VOL
    CR
    WR
3d彩票软件小强